Text Size

Santana keinen Ton

Santana keinen Ton

Beitragvon Murmel » 25.06.2019, 09:37

Ich habe gestern einen Santana bekommen.
Läuft soweit gut, hat nur keinen Ton. Wo stelle ich den Ton ein, bzw regele die Lautstärke?
Woher bekomme ich eine Beschreibung für den Automaten.
Vielen Dank, LG Murmel
Murmel
 
Beiträge: 167
Registriert: 27.05.2010, 02:33

Re: Santana keinen Ton

Beitragvon Theseus » 25.06.2019, 11:36

Prüfe zunächst ob die Verbindungskabel zum Lautsprecher angeschlossen sind. Falls dies der Fall ist, kannst du mit dem Poti, (meist ein roter, runder,kleiner Regler, der auf der Platine für den Ton) sitzt, so verstellen, (drehen) das der Ton sehr leise oder sehr laut zu hören sein müsste. Falls dies immer noch nicht klappt, nochmal melden hier.
:D Schuld hat bei uns immer nur der Computer :D
Benutzeravatar
Theseus
 
Beiträge: 768
Registriert: 05.07.2016, 01:44
Wohnort: Im Jackpot

Re: Santana keinen Ton

Beitragvon Theseus » 25.06.2019, 11:42

Ich meine beim Santana (Löwen) musst du erst die Abdeckung für die Steuereinheit abschrauben. Da müsste aber auch ein Regler drin sein. Ist bei den Löwen so
:D Schuld hat bei uns immer nur der Computer :D
Benutzeravatar
Theseus
 
Beiträge: 768
Registriert: 05.07.2016, 01:44
Wohnort: Im Jackpot

Re: Santana keinen Ton

Beitragvon Theseus » 25.06.2019, 11:47

Jepp, der hat im Kasten der Steuereinheit den roten Drehregler. Hab grad nochmal nachgeschaut. Unten links
:D Schuld hat bei uns immer nur der Computer :D
Benutzeravatar
Theseus
 
Beiträge: 768
Registriert: 05.07.2016, 01:44
Wohnort: Im Jackpot

Re: Santana keinen Ton

Beitragvon Theseus » 25.06.2019, 12:04

666.JPG


Die rote Schraube oben rechts an der Steuereinheit abschrauben und oben den weissen Plastikpin nach unten drücken. ziehen .Dann ist der Deckel ab
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
:D Schuld hat bei uns immer nur der Computer :D
Benutzeravatar
Theseus
 
Beiträge: 768
Registriert: 05.07.2016, 01:44
Wohnort: Im Jackpot

Re: Santana keinen Ton

Beitragvon Murmel » 25.06.2019, 12:08

Es war der Poti in der Angelegenheit. Der war ganz links.
Vielen Dank!!!!
Murmel
 
Beiträge: 167
Registriert: 27.05.2010, 02:33

Re: Santana keinen Ton

Beitragvon Murmel » 25.06.2019, 12:08

Steuereinheit
Murmel
 
Beiträge: 167
Registriert: 27.05.2010, 02:33

Re: Santana keinen Ton

Beitragvon Theseus » 25.06.2019, 21:11

Na das hast du ja schnell hinbekommen :D :hoch
:D Schuld hat bei uns immer nur der Computer :D
Benutzeravatar
Theseus
 
Beiträge: 768
Registriert: 05.07.2016, 01:44
Wohnort: Im Jackpot


Zurück zu NSM/Löwen

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder


Wer ist online?

Insgesamt sind 0 Besucher online: 0 registrierte und 0 unsichtbare (basierend auf den aktiven Besuchern der letzten Minute)
Der Besucherrekord liegt bei 26 Besuchern, die am 03.02.2011, 12:23 gleichzeitig online waren.

Mitglieder in diesem Forum: 0 Mitglieder



Login Form